Tag: BGD-2019-0011


Cisco FXOS and NX-OS System Software Multiple Denial of Service Vulnerabilities

Advisory ID: BGD-2019-0011 Version: 1.00 Probability: high CVE ID: CVE-2019-1598 Damage: medium Publication date: 2019-04-01 Description: Multiple vulnerabilities in the implementation of the Lightweight Directory Access Protocol (LDAP) feature in Cisco FXOS Software and Cisco NX-OS Software could allow an unauthenticated, remote attacker to cause an affected device to reload,...

Read more